Voltar para a visão geral
Resolvido

Whatsapp

Jul 10, 2026 at 3:39pm UTC
Serviços afetados
API

Resolvido
Jul 10, 2026 at 4:00pm UTC

EN// The issue affecting the delivery of signatures via WhatsApp has been resolved. Our team has confirmed that the service is operating normally.

PT// A instabilidade no envio de assinaturas via WhatsApp foi resolvida. Nossa equipe confirmou que o serviço está operando normalmente.

Criado
Jul 10, 2026 at 3:39pm UTC

EN//
We have received reports of intermittent issues affecting the delivery of signatures via WhatsApp. Our team is currently investigating the issue.

PT//
Foram reportadas instabilidades no envio de assinaturas via WhatsApp. Nossa equipe está verificando o ocorrido.